Blaupunkt Köln - Ne s'allume pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Blaupunkt Köln - Ne s'allume pas

Message  Samy7595 le Lun 26 Déc - 23:38

Bonjour,

J'ai acheté une petite Simca 1000 (de 1966) l'été dernier. L'autoradio a été ajouté vraisemblablement dans les années 70, il s'agit d'un Blaupunkt Köln 7 634 740. Il ne fonctionnait déjà pas à l'achat du véhicule.

Lorsque je branche l'autoradio directement sur les bornes de la batterie rien ne s'allume.
J'ai bien vérifié que la tension aux bornes des fils (issus de la batterie) que je branche est de 12V (avant de les brancher à l'autoradio), mais lorsque je branche les fils sur les bornes de l'autoradio, la tension retombe à 0V...

Je peu de compétences en électricité...
Savez-vous d'où mon problème pourrait venir ? (court-circuit dans l'autoradio? autre?)
Pensez-vous que je peux essayer de le réparer (votre aide me serais précieuse !!) ? Ou puis-je déjà me résigner à le changer?

Merci beaucoup pour votre aide !


Samy




Samy7595

Messages : 1
Date d'inscription : 26/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Autoradio

Message  jp46 le Mar 27 Déc - 21:55

perso si vous connaisser rien ne toucher pas car il y a assez de poste bricoler qui se retrouve en vente sur le net et c est du gachi
contacter moi en MP
jp

jp46

Messages : 190
Date d'inscription : 29/06/2010
Age : 50
Localisation : montgesty

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Blaupunkt Köln - Ne s'allume pas

Message  Dudule le Lun 2 Jan - 8:14

C'est vraiment bien résumé jp46 Cool
avatar
Dudule

Messages : 642
Date d'inscription : 10/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Blaupunkt Köln - Ne s'allume pas

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum