Parasite sur un philips 860

Voir le sujet précédent Voir le sujet suivant Aller en bas

Parasite sur un philips 860

Message  Apeiro le Dim 27 Déc - 18:05

Bonjour à tous. J'ai un soucis avec mon autoradio philips 860. Lorsque j'écoute la radio j'ai des interférences dues au moteur de ma voiture ainsi qu'au ventilateur lorsque je le met en route (cela fait un peu comme si on jouait du theremin). De plus j'ulise un adaptateur K7 pour pouvoir écouter les musique de mon ipod et lorsque je le branche sans musique, j'ai aussi des interférences du même type. Y'a-t-il des isolations que je pourrais faire pour diminuer ou annuler ces interférences ? Merci d'avance et bonne fêtes de fin d'année à tous.

avatar
Apeiro

Messages : 17
Date d'inscription : 11/06/2015
Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

re

Message  jp46 le Lun 28 Déc - 20:40

met un antiparasite sur le branchement du poste normalement ce devrait aller
jp

jp46

Messages : 190
Date d'inscription : 29/06/2010
Age : 50
Localisation : montgesty

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Parasite sur un philips 860

Message  Apeiro le Lun 28 Déc - 22:07

Par branchement du poste, vous voulez dire sur l'alimentation, l'antenne ou les hauts-parleurs ?
avatar
Apeiro

Messages : 17
Date d'inscription : 11/06/2015
Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

re

Message  jp46 le Mar 29 Déc - 21:04


jp46

Messages : 190
Date d'inscription : 29/06/2010
Age : 50
Localisation : montgesty

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Parasite sur un philips 860

Message  Dudule le Jeu 31 Déc - 11:54

Apeiro a écrit:Bonjour à tous. J'ai un soucis avec mon autoradio philips 860. Lorsque j'écoute la radio j'ai des interférences dues au moteur de ma voiture ainsi qu'au ventilateur lorsque je le met en route (cela fait un peu comme si on jouait du theremin). De plus j'ulise un adaptateur K7 pour pouvoir écouter les musique de mon ipod et lorsque je le branche sans musique, j'ai aussi des interférences du même type. Y'a-t-il des isolations que je pourrais faire pour diminuer ou annuler ces interférences ? Merci d'avance et bonne fêtes de fin d'année à tous.


salut,
Ce n'est pas toujours simple le déparasitage.
Il faudrait détailler de manière plus précise
Les parasites sont-ils constants même avec le volume à zéro?
Sont-ils présents sans la cassette adaptateur?
Sont-ils présents sur toutes les gammes d'ondes?
Etc ...
Un déparasitage d'alimentation suggéré par jp46 est déjà un bon départ

@+
avatar
Dudule

Messages : 640
Date d'inscription : 10/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

re

Message  jp46 le Jeu 31 Déc - 12:25

déjà selon les modele de voiture le parasitage n est pas le meme ont peu mettre des anti parasite sur l allumeur ou sur l alternateur ou dynamo
pour moi essaie déjà de mettre un anti parasite sur l alimantation du poste
jp

jp46

Messages : 190
Date d'inscription : 29/06/2010
Age : 50
Localisation : montgesty

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Parasite sur un philips 860

Message  Apeiro le Jeu 31 Déc - 13:08

Ok. Je vais essayer ça l'an prochain ^^
Pour info c'est une 205gr.
avatar
Apeiro

Messages : 17
Date d'inscription : 11/06/2015
Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Parasite sur un philips 860

Message  chris@i'go le Jeu 31 Déc - 19:49

++ 1 Dudule
++ 1 JP

Regarde aussi ton câble d'antenne, s'il ne passe pas trop près, ni ne touche tes fils de HP.
N'hésite pas à bien gouverner/ ranger ces fils.
Opération à effectuer, autoradio éteint!!

Wink
avatar
chris@i'go

Messages : 993
Date d'inscription : 28/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

re

Message  jp46 le Ven 1 Jan - 17:01

contact moi en MP
j ai des antiparasite neuf
jp

jp46

Messages : 190
Date d'inscription : 29/06/2010
Age : 50
Localisation : montgesty

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Parasite sur un philips 860

Message  Apeiro le Dim 29 Mai - 20:26

Je ne sais pas trop par où je dois faire mes branchements. Voici en photo l'arrière de l'autoradio. Les fils jaunes et blancs sont pour les hp et le rouge est l'alimentation.



Je ne sais même pas à quoi serve ce boitier rouge Question
avatar
Apeiro

Messages : 17
Date d'inscription : 11/06/2015
Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Parasite sur un philips 860

Message  Dudule le Dim 29 Mai - 21:39

Apeiro a écrit:Je ne sais pas trop par où je dois faire mes branchements. Voici en photo l'arrière de l'autoradio. Les fils jaunes et blancs sont pour les hp et le rouge est l'alimentation.



Je ne sais même pas à quoi serve ce boitier rouge Question

Le boitier rouge en série est une self de Solingen qui sert de déparasitage d'alimentation.

@+
avatar
Dudule

Messages : 640
Date d'inscription : 10/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Parasite sur un philips 860

Message  Apeiro le Lun 30 Mai - 7:03

Donc soit elle marche pas, soit ça vient d'autre part.
avatar
Apeiro

Messages : 17
Date d'inscription : 11/06/2015
Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Parasite sur un philips 860

Message  pat203 le Mar 31 Mai - 21:15

un petit truc tout bête, alimente ton autoradio( sans le sortir de l'auto) avec une batterie externe pour un essai
si les parasites ont disparu, c'est que c'est ton filtrage n'es pas suffisant
avatar
pat203

Messages : 59
Date d'inscription : 28/04/2016
Age : 62
Localisation : gradignan ( banlieue bordelaise )

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Parasite sur un philips 860

Message  Apeiro le Mar 31 Mai - 21:27

comment ça "sans la sortie de l'auto" ?
avatar
Apeiro

Messages : 17
Date d'inscription : 11/06/2015
Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Parasite sur un philips 860

Message  chris@i'go le Mar 31 Mai - 21:52

Sépare bien tes fils d'alimentation électrique ( +/ masse/ + après contact) de tes câbles d'alimentation HP!
Fais aussi attention au fil d'antenne!!
Quant à ton boîtier rouge (self de Solingen- anti-parasite), il faut mieux le mettre du côté de l'alimentation électrique!

En gros, tes câbles HP ne doivent côtoyer aucun autre câble électrique.  Wink
avatar
chris@i'go

Messages : 993
Date d'inscription : 28/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Parasite sur un philips 860

Message  Apeiro le Mar 31 Mai - 23:02

Va falloir que je démonte mon tableau de bord pour regarder tout ça Wink
avatar
Apeiro

Messages : 17
Date d'inscription : 11/06/2015
Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Parasite sur un philips 860

Message  pat203 le Mer 1 Juin - 21:49

chris@i'go a écrit:Sépare bien tes fils d'alimentation électrique ( +/ masse/ + après contact) de tes câbles d'alimentation HP!
Fais aussi attention au fil d'antenne!!
Quant à ton boîtier rouge (self de Solingen- anti-parasite), il faut mieux le mettre du côté de l'alimentation électrique!

En gros, tes câbles HP ne doivent côtoyer aucun autre câble électrique.  Wink

oui, entièrement d’accord , c'est pour cela que je conseillais d'alimenter provisoirement le poste par une batterie extérieure pour savoir si les parasites arrivaient par l'alim ou l'antenne
avatar
pat203

Messages : 59
Date d'inscription : 28/04/2016
Age : 62
Localisation : gradignan ( banlieue bordelaise )

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Parasite sur un philips 860

Message  Apeiro le Ven 2 Sep - 23:26

Ça s'alimente avec du combien ça ?
avatar
Apeiro

Messages : 17
Date d'inscription : 11/06/2015
Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Parasite sur un philips 860

Message  pat203 le Mar 6 Sep - 14:25

ben pardi, du 12 volts !
avatar
pat203

Messages : 59
Date d'inscription : 28/04/2016
Age : 62
Localisation : gradignan ( banlieue bordelaise )

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Parasite sur un philips 860

Message  Apeiro le Mer 7 Sep - 18:33

suis-je bête Laughing
avatar
Apeiro

Messages : 17
Date d'inscription : 11/06/2015
Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Parasite sur un philips 860

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum